Navigation principale


Bienvenu(e), invité(e)
Utilisateur:

Mot de passe:


Se souvenir

[ ]
[ ]
[ ]
 Membres vus aujourd´hui: 0
Actuellement connecté
 Membres: (0)
 Invité(e)s: (4)


Forums
<< Sujet précédent | Sujet suivant >>   

Auteur Message
Nowwhat
24 décembre 2009, 17:49
Membre enregistré #59
Inscrit(e) le: 20 octobre 2006, 14:11
Messages: 2918

Temax a écrit ...

Internet Explorer 6 si je ne me trompe pas.

Pour le reste, je ne sais pas. Tout est vérouillé et je n'ai pas accès.

Oula ...... mes respects alors.

Ça explique beaucoup. IE6 faut le bordel avec les URL's et le code Java(Script).

 

J'ai cherché la personne qui visite notre site régulièrement avec ce fameux IE6 (un horreur puissance dix).

Source : Clique ! - en bas de la page.

Je pense que je ne cherche plus {#;)}

Du coup, je comprends. Ton ordi, ça doit être un ordi "bureau" - intouchable.

J'espère que t'as mieux à la maison.

 

Temax a écrit ...
Aux heures indiquées, j'ai profité de mes pauses pour mettre à jour d'anciens posts à partir de sources extérieures. C'est peut être de là d'où viennent les erreurs. 

Coté promesse "de supporter ce forum" ( Clique ! ) tu bats toutes les records {#:D}

Merci pour ça.

 

Sache que les erreurs listé ne sont pas pénalisant, ni autre - je désire seulement répondre à la question "pourquoi" et "peut-on faire quelque chose pour que ça marche mieux".



xxx
Retour en haut
Modérateurs:aihla, Minitonia, Nowwhat, Yøg, Dobromir, Agroma, Freijana, Yinløng, Espérãnce

Allez à:     Retour en haut


Fil d’informations pour ce sujet: RSS 0.92 Fil d’informations pour ce sujet: RSS 2.0 Fil d’informations pour ce sujet: RDF
.